关于安装后出现后台500错误解决方案。

关于安装后出现后台500错误解决方案。
大家知道最近很多朋友遇到过这样的问题,其实很简单,就是PHP版本太高或者太低,安装程序之前请浏览安装手册,php 5.4 或者 5.6 最正常不过了。。
已邀请:

要回复问题请先登录注册